Le Forum du Zèbre et des Zamiboostiens

pas de vue du site et plein d'erreurs

Voir le sujet précédent Voir le sujet suivant Aller en bas

pas de vue du site et plein d'erreurs

Message par poil2krot le Lun 16 Juil 2007 - 21:52

bonsoir,

J'ai un pc avec vista et un site internet http://5minutesenprovence.free.fr/ et depuis ce soir, je ne peux plus l'afficher, il me metter un message "clique ici pour installer le lecteur flash player necessaire pour ce site", toutefois je me retrouve sur la page de telechargement d'adobe mais pas possibilité de le telecharger, je l'ai donc desinstaller (flashplayer) j'ai donc voulu le telecharger et installer moi meme mais il ne marche pas non plus, je ne comprend pas et en plus, j'ai des erreur en bas de page " terminé mais il existe des erreurs sur la page", j'ai fais un adware et un spybot et rien!

Je ne sais plus quoi faire help me please.
en plus la sur le forum j'ai aussi un souci, la page "portail" et bien je ne vois pas les images a gauche ou c noté normalement news je vois une croix rouge
avatar
poil2krot
Résident
Résident

Lion Serpent
Nombre de messages : 251
Age : 40
Ville (CP) : Marseille
Date d'inscription : 23/03/2007

http://www.google.fr

Revenir en haut Aller en bas

Re: pas de vue du site et plein d'erreurs

Message par Jeronimo le Lun 16 Juil 2007 - 22:58

Salut,
peut être est-ce (encore) un des soucis de vista.
Mais je n'ai pas et ne connait pas vista. Peut être james pourrait en dire plus...
En tout cas, je vois bien ton site (avec mon xp).
Pas de virus en apparence. Peut être il te faut simplement vide le cache.
Il te faut télécharger flash player. Si y a pas moyen chez adobe, passe par 01net

_________________
Modo et Bobo
avatar
Jeronimo
Zoologiste
Zoologiste

Scorpion Chèvre
Nombre de messages : 1121
Age : 37
Ville (CP) : Castres
Date d'inscription : 08/02/2007

http://anglesfc.perso.orange.fr

Revenir en haut Aller en bas

Re: pas de vue du site et plein d'erreurs

Message par poil2krot le Lun 16 Juil 2007 - 23:00

merci jeronimo, mais meme par 01net ca ne fonctionne pas, je sais pas si ca viens de vista car j'ai vista depuis mars et tt marche bien, j'ai vidéle cache d'IE et fais antivirus et spyware mais rien.
Par exemple chez 01net je vois meme pas le liens telecharger!
avatar
poil2krot
Résident
Résident

Lion Serpent
Nombre de messages : 251
Age : 40
Ville (CP) : Marseille
Date d'inscription : 23/03/2007

http://www.google.fr

Revenir en haut Aller en bas

Re: pas de vue du site et plein d'erreurs

Message par Jeronimo le Lun 16 Juil 2007 - 23:05

..... autant pour moi, flash player n'est plus en téléchargement chez 01net...
Essaye par zdnet

_________________
Modo et Bobo
avatar
Jeronimo
Zoologiste
Zoologiste

Scorpion Chèvre
Nombre de messages : 1121
Age : 37
Ville (CP) : Castres
Date d'inscription : 08/02/2007

http://anglesfc.perso.orange.fr

Revenir en haut Aller en bas

Re: pas de vue du site et plein d'erreurs

Message par poil2krot le Lun 16 Juil 2007 - 23:08

merci mais pareil il y a pas de lien ni de lanbcement d'appli
avatar
poil2krot
Résident
Résident

Lion Serpent
Nombre de messages : 251
Age : 40
Ville (CP) : Marseille
Date d'inscription : 23/03/2007

http://www.google.fr

Revenir en haut Aller en bas

Re: pas de vue du site et plein d'erreurs

Message par Jeronimo le Lun 16 Juil 2007 - 23:15

Pour moi ça fonctionne

Tu ne peux pas activer ce lien ?

_________________
Modo et Bobo
avatar
Jeronimo
Zoologiste
Zoologiste

Scorpion Chèvre
Nombre de messages : 1121
Age : 37
Ville (CP) : Castres
Date d'inscription : 08/02/2007

http://anglesfc.perso.orange.fr

Revenir en haut Aller en bas

Re: pas de vue du site et plein d'erreurs

Message par poil2krot le Lun 16 Juil 2007 - 23:24

oui mais apres il va sur la page adobe et rien, mais entre temps suis allé voir dans C/windows/systrem32/macromed/flash et la il ya avait le fichier flash9, j'ai ckliqué dessus ca la installé, et puis j'ai redemarré pc et en faite ca na rien changé toujours des erreurs en bas de pas d'Internet explorer, je vois pas mon site et j'avais oublié aussi mon lecteur windows media ne se lance plus, le binz total!
avatar
poil2krot
Résident
Résident

Lion Serpent
Nombre de messages : 251
Age : 40
Ville (CP) : Marseille
Date d'inscription : 23/03/2007

http://www.google.fr

Revenir en haut Aller en bas

Re: pas de vue du site et plein d'erreurs

Message par Jeronimo le Lun 16 Juil 2007 - 23:31

Tu parles bien du fichier FlashUtil9b.exe ?
Apparemment c'est su celui là qu'il faut cliquer, et redémarrer le pc.

_________________
Modo et Bobo
avatar
Jeronimo
Zoologiste
Zoologiste

Scorpion Chèvre
Nombre de messages : 1121
Age : 37
Ville (CP) : Castres
Date d'inscription : 08/02/2007

http://anglesfc.perso.orange.fr

Revenir en haut Aller en bas

Re: pas de vue du site et plein d'erreurs

Message par poil2krot le Lun 16 Juil 2007 - 23:34

oui Jeronimo c'est bien dessus que j'ai cliqué et redemarrré mon PC, mais rien n'a changé. Je te remercie en tout cas, je me re plancherais dessus demain la vais aller dodoter... bonne nuit.


Dernière édition par le Mar 17 Juil 2007 - 16:07, édité 1 fois
avatar
poil2krot
Résident
Résident

Lion Serpent
Nombre de messages : 251
Age : 40
Ville (CP) : Marseille
Date d'inscription : 23/03/2007

http://www.google.fr

Revenir en haut Aller en bas

Re: pas de vue du site et plein d'erreurs

Message par Jeronimo le Lun 16 Juil 2007 - 23:42

Après une bonne nuit de sommeil, essaye ce lien
Tu cliques sur "clik here to download" ça devrait marcher, c'est une version compatible vista.
Mais il faut peut être que tu désinstalle flash player préalablement.

_________________
Modo et Bobo
avatar
Jeronimo
Zoologiste
Zoologiste

Scorpion Chèvre
Nombre de messages : 1121
Age : 37
Ville (CP) : Castres
Date d'inscription : 08/02/2007

http://anglesfc.perso.orange.fr

Revenir en haut Aller en bas

Re: pas de vue du site et plein d'erreurs

Message par poil2krot le Mar 17 Juil 2007 - 20:39

bonsoir , alors merci pour le liens, il fonctionne certe mais toujours le meme souci, je pense que je suis infecté par qq chose, mais arrive pas a voir quoi ai fais analyse, il veut pas par contre demarrer en mode sans echec!
avatar
poil2krot
Résident
Résident

Lion Serpent
Nombre de messages : 251
Age : 40
Ville (CP) : Marseille
Date d'inscription : 23/03/2007

http://www.google.fr

Revenir en haut Aller en bas

Re: pas de vue du site et plein d'erreurs

Message par LeZèbre le Mar 17 Juil 2007 - 21:10

Bonjour,

@ poil2krot : as tu tenté, tout simplement, une "restauration système" à une date antérieure à l'apparition du problème ? Il semblerait que ton problême soit plus lié à un fichier système endommagé ou manquant, ou encore à la présence d'un plugin incompatible...

Mais au fait... navigues tu avec IE7 ou FF2 ?
avatar
LeZèbre
Fondateur
Fondateur

Taureau Dragon
Nombre de messages : 638
Age : 53
Ville (CP) : Dunieres (43)
Date d'inscription : 07/02/2007

http://pierre.marechal.free.fr/imagine

Revenir en haut Aller en bas

Re: pas de vue du site et plein d'erreurs

Message par poil2krot le Mar 17 Juil 2007 - 21:13

Bonsoir je suis avec IE7.

Plein de souci, pas de flash player, pas le lecteur windows media, pas possible demarrer en mode sans echec.etc...
je vais essayer point de resto mais suis pas sur que ca va reparer si?
avatar
poil2krot
Résident
Résident

Lion Serpent
Nombre de messages : 251
Age : 40
Ville (CP) : Marseille
Date d'inscription : 23/03/2007

http://www.google.fr

Revenir en haut Aller en bas

Re: pas de vue du site et plein d'erreurs

Message par poil2krot le Mar 17 Juil 2007 - 21:37

re et bien pour le point de resto , pas possible la derniere et unique est aujourd'hui a 20h00..
avatar
poil2krot
Résident
Résident

Lion Serpent
Nombre de messages : 251
Age : 40
Ville (CP) : Marseille
Date d'inscription : 23/03/2007

http://www.google.fr

Revenir en haut Aller en bas

Re: pas de vue du site et plein d'erreurs

Message par LeZèbre le Mar 17 Juil 2007 - 21:49

Normalement, la restauration doit remettre ton ordi dans l'état où il était à la date du point de sauvegarde fait par Windows (Système, drivers, logiciels IE7 + Windows Mail au moins, leurs fichiers sytème et plugins...).

Cela ne coûte rien d'essayer, dans le pire des cas, tu peux "annuler" la restauration (avec le même outil).

Mais dans ce genre de problème "épineux", c'est mon premier réflexe
avatar
LeZèbre
Fondateur
Fondateur

Taureau Dragon
Nombre de messages : 638
Age : 53
Ville (CP) : Dunieres (43)
Date d'inscription : 07/02/2007

http://pierre.marechal.free.fr/imagine

Revenir en haut Aller en bas

Re: pas de vue du site et plein d'erreurs

Message par poil2krot le Mar 17 Juil 2007 - 22:06

merci mais du coup ca y est suis decidé je vais formater, merci tout de meme a toi et Jeronimo, mais je trouve pas de solution donc...
avatar
poil2krot
Résident
Résident

Lion Serpent
Nombre de messages : 251
Age : 40
Ville (CP) : Marseille
Date d'inscription : 23/03/2007

http://www.google.fr

Revenir en haut Aller en bas

Re: pas de vue du site et plein d'erreurs

Message par LeZèbre le Mar 17 Juil 2007 - 22:11

Pouquoi formatter ???

Utilise d'abord l'utilitaire de restauration système fourni par Vista, c'est moins "barbare" !
avatar
LeZèbre
Fondateur
Fondateur

Taureau Dragon
Nombre de messages : 638
Age : 53
Ville (CP) : Dunieres (43)
Date d'inscription : 07/02/2007

http://pierre.marechal.free.fr/imagine

Revenir en haut Aller en bas

Re: pas de vue du site et plein d'erreurs

Message par poil2krot le Mar 17 Juil 2007 - 22:20

ok j'essaye mais avec le point juste a aujourd'hui alors que j'ai des problemes depuis 2 jours... j'y crois pas trop, mais bon ok je vais tenter ce sera certainement moins barbares.
avatar
poil2krot
Résident
Résident

Lion Serpent
Nombre de messages : 251
Age : 40
Ville (CP) : Marseille
Date d'inscription : 23/03/2007

http://www.google.fr

Revenir en haut Aller en bas

Re: pas de vue du site et plein d'erreurs

Message par Admin le Mar 17 Juil 2007 - 22:29

Fais une restauration à il y a 3 jours !

(tes documents et fichiers sont épargnés par la restauration, sauf ceux qui se trouvent sur le bureau, à déplacer au préalable dans "Mes Documents").
avatar
Admin
Conservateur
Conservateur

Taureau Dragon
Nombre de messages : 1024
Age : 53
Ville (CP) : Saint Etienne (42)
Date d'inscription : 07/02/2007

http://cpln.lezebre.fr/

Revenir en haut Aller en bas

Re: pas de vue du site et plein d'erreurs

Message par poil2krot le Mar 17 Juil 2007 - 22:31

ben oui mais je ne peux pas il n'y a que ce point ci, je n'en ai pas d'autre.
avatar
poil2krot
Résident
Résident

Lion Serpent
Nombre de messages : 251
Age : 40
Ville (CP) : Marseille
Date d'inscription : 23/03/2007

http://www.google.fr

Revenir en haut Aller en bas

Re: pas de vue du site et plein d'erreurs

Message par poil2krot le Ven 20 Juil 2007 - 18:32

Merci de votre aide, j'ai fais la restauration, mais meme soucis, donc...... formatage la c'est radical....

Merci de votre aide
avatar
poil2krot
Résident
Résident

Lion Serpent
Nombre de messages : 251
Age : 40
Ville (CP) : Marseille
Date d'inscription : 23/03/2007

http://www.google.fr

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum