Le Forum du Zèbre et des Zamiboostiens

Publication

Voir le sujet précédent Voir le sujet suivant Aller en bas

Publication

Message par Natho34 le Mar 26 Juin 2007 - 9:30

Bonjour,
Avez vous eu ce problème ?
Je fais une mise à jour, la publication se passe bien ,mais lorsque j'ouvre le site, les modifications n'apparaissent pas .
Je ne comprends pas, avez vous une idée de ce qui se passe.
J'utilise IE et Firefox
Cordialement
Natho34
avatar
Natho34
Abonné
Abonné

Verseau Cheval
Nombre de messages : 229
Age : 63
Ville (CP) : SAINT AUNES banlieu de MONTPELLIER
Date d'inscription : 25/02/2007

http://www.radiocountryfamily.info

Revenir en haut Aller en bas

Re: Publication

Message par Admin le Mar 26 Juin 2007 - 10:10

Bonjour Natho34,

Quelques petites vérifications à effectuer :

- configuration de ton espace Web dans Cariboost :
* la gestion multisites ne serait elle pas activée par erreur ?
* le dossier FTP distant renseigné est-il le dossier correct (imposé par l'hébergeur, ou "relié" au nom de domaine)

- as tu vidé le cache de ton explorateur (suppression des fichiers internet temporaires) avec le raccourci ctrl+F5
avatar
Admin
Conservateur
Conservateur

Taureau Dragon
Nombre de messages : 1024
Age : 53
Ville (CP) : Saint Etienne (42)
Date d'inscription : 07/02/2007

http://cpln.lezebre.fr/

Revenir en haut Aller en bas

Re: Publication

Message par Natho34 le Mar 26 Juin 2007 - 13:02

Re bonjour,
je viens de vider le cache de l'explorateur,et cela fonctionne.par contre la gestion multi-sites est activée ( j'ai 5 sites )..Si je décoche est ce que je n'aurais pas de problèmes pour gérer les sites ?
par contre j'ai un message d'erreur lorsque je publie le site et lorsque je clique sur "publier votre site" : Votre site semble indisponible. Par contre pas de soucis si l'on tape l'adresse dans l'espace du navigateur.
merci et bonnes futures vacances du côté de Bordeaux, la région est superbe.
avatar
Natho34
Abonné
Abonné

Verseau Cheval
Nombre de messages : 229
Age : 63
Ville (CP) : SAINT AUNES banlieu de MONTPELLIER
Date d'inscription : 25/02/2007

http://www.radiocountryfamily.info

Revenir en haut Aller en bas

Re: Publication

Message par LeZèbre le Mar 26 Juin 2007 - 13:37

Natho34 a écrit:j'ai un message d'erreur lorsque je publie le site et lorsque je clique sur "publier votre site" : Votre site semble indisponible. Par contre pas de soucis si l'on tape l'adresse dans l'espace du navigateur.

Ceci me laisse penser que la configuration de l'espace Web Cariboost est incorrecte...

Afin de mieux pouvoir t'aider, peux tu me communiquer par mail (adresse en MP) une capture d'écran de la configuration de ton espace Web dans Cariboost ainsi que tes paramètres d'hébergement ?
avatar
LeZèbre
Fondateur
Fondateur

Taureau Dragon
Nombre de messages : 638
Age : 53
Ville (CP) : Dunieres (43)
Date d'inscription : 07/02/2007

http://pierre.marechal.free.fr/imagine

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum