Le Forum du Zèbre et des Zamiboostiens

Affichage image

Voir le sujet précédent Voir le sujet suivant Aller en bas

Affichage image

Message par Natho34 le Ven 7 Mar 2014 - 10:38

Bonjour
Je viens de mettre sur une page du site une image
Elle est présente au niveau du test
http://i56.servimg.com/u/f56/11/52/16/57/affich15.jpg

Publication et pas d'image à l'écran ?
( Mis en premier plan ) et écran Pc rafraichit
Avez vous une idée du Pb ?
Merci et bonne journée
Natho
http://www.worldradiocountryfamily.com/crbst_84.html
HA !... Curieux elle apparait sur le clic du lien si-dessus et pas en lien direct  à partir du navigateur
BOF! ........j'en perd mon latin....
avatar
Natho34
Abonné
Abonné

Verseau Cheval
Nombre de messages : 229
Age : 63
Ville (CP) : SAINT AUNES banlieu de MONTPELLIER
Date d'inscription : 25/02/2007

http://www.radiocountryfamily.info

Revenir en haut Aller en bas

Re: Affichage image

Message par B@byl le Ven 7 Mar 2014 - 13:54

Bonjour Natho

Pour moi pas de problème elle parait bien dans la page, navigateur FF
Ça marche aussi pour Google chrome, Opera Safari et IE.

_________________
B@byl
"La qualité d'une vie n'est pas dans l'accumulation mais dans le partage"
avatar
B@byl
Conservateur
Conservateur

Balance Serpent
Nombre de messages : 5860
Age : 64
Ville (CP) : Pas d'entraide par MP ou mail
Date d'inscription : 07/02/2007

http://www.assmat-nantes.fr/

Revenir en haut Aller en bas

Re: Affichage image

Message par Natho34 le Ven 7 Mar 2014 - 15:10

Merci pour ton visionnage
En effet elle apparaît correctement, mais ce n'est pas immédiat.. Il doit y avoir du sable dans les tuyaux.
Bon WE

avatar
Natho34
Abonné
Abonné

Verseau Cheval
Nombre de messages : 229
Age : 63
Ville (CP) : SAINT AUNES banlieu de MONTPELLIER
Date d'inscription : 25/02/2007

http://www.radiocountryfamily.info

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum