Le Forum du Zèbre et des Zamiboostiens

mon site ne s'ouvre pas sur mon ordi

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu mon site ne s'ouvre pas sur mon ordi

Message par safia le Mer 15 Juin 2011 - 14:29

Bonjour,
Depuis ce matin mon site ne veut plus s'ouvrir sur mon ordi.
Mon site est www.ofimm-import.com
Merci de bien vouloir m'aider à savoir d'ou vient le problème
safia


Dernière édition par safia le Ven 17 Juin 2011 - 14:18, édité 1 fois

safia
Cool... j'suis nouveau
Cool... j'suis nouveau

Verseau Cheval
Nombre de messages : 18
Age : 51
Ville (CP) : Bruxelles 1190
Date d'inscription : 05/02/2011

http://www.ofimm-import.com

Revenir en haut Aller en bas

Résolu Re: mon site ne s'ouvre pas sur mon ordi

Message par B@byl le Mer 15 Juin 2011 - 14:47

Bonjour safia

Pour moi pas de problème, j'ai cliqué sur ton lien et j'accède bien à ton site.

_________________
B@byl
"La qualité d'une vie n'est pas dans l'accumulation mais dans le partage"
avatar
B@byl
Conservateur
Conservateur

Balance Serpent
Nombre de messages : 5860
Age : 64
Ville (CP) : Pas d'entraide par MP ou mail
Date d'inscription : 07/02/2007

http://www.assmat-nantes.fr/

Revenir en haut Aller en bas

Résolu Re: mon site ne s'ouvre pas sur mon ordi

Message par safia le Mer 15 Juin 2011 - 14:52

Mais moi je n'arrive pas à l'ouvrir sur mon ordinateur, je pense que j'ai supprimé quelque chose sans faire exprès.
Seulement je ne sais pas ce que j'ai supprimé Crying or Very sad

safia
Cool... j'suis nouveau
Cool... j'suis nouveau

Verseau Cheval
Nombre de messages : 18
Age : 51
Ville (CP) : Bruxelles 1190
Date d'inscription : 05/02/2011

http://www.ofimm-import.com

Revenir en haut Aller en bas

Résolu Re: mon site ne s'ouvre pas sur mon ordi

Message par B@byl le Mer 15 Juin 2011 - 14:56

Tu veux dire que tu ne peux pas l'ouvrir avec WA ?

_________________
B@byl
"La qualité d'une vie n'est pas dans l'accumulation mais dans le partage"
avatar
B@byl
Conservateur
Conservateur

Balance Serpent
Nombre de messages : 5860
Age : 64
Ville (CP) : Pas d'entraide par MP ou mail
Date d'inscription : 07/02/2007

http://www.assmat-nantes.fr/

Revenir en haut Aller en bas

Résolu Re: mon site ne s'ouvre pas sur mon ordi

Message par safia le Mer 15 Juin 2011 - 15:02

Non je n'arrive pas à l'ouvrir avec internet explorer.
Avec Mozilla j'ai réussi à l'ouvrir alors je ne sais plus d'ou vient le problème ?

safia
Cool... j'suis nouveau
Cool... j'suis nouveau

Verseau Cheval
Nombre de messages : 18
Age : 51
Ville (CP) : Bruxelles 1190
Date d'inscription : 05/02/2011

http://www.ofimm-import.com

Revenir en haut Aller en bas

Résolu Re: mon site ne s'ouvre pas sur mon ordi

Message par B@byl le Mer 15 Juin 2011 - 15:13

Chez moi il s'ouvre bien avec IE et FF
Vide le cache du navigateur en faisant ctrl+f5, le cache est peut-être un peu trop plein.
Sinon colle l'adresse complete http://www.ofimm-import.com/ de ton site dans la barre d'adresse de IE et entrée ça devrait marcher.


_________________
B@byl
"La qualité d'une vie n'est pas dans l'accumulation mais dans le partage"
avatar
B@byl
Conservateur
Conservateur

Balance Serpent
Nombre de messages : 5860
Age : 64
Ville (CP) : Pas d'entraide par MP ou mail
Date d'inscription : 07/02/2007

http://www.assmat-nantes.fr/

Revenir en haut Aller en bas

Résolu Re: mon site ne s'ouvre pas sur mon ordi

Message par safia le Mer 15 Juin 2011 - 16:51

désolée j'ai essayé avec ctrl+f5 et après j'ai collé l'adresse toujours rien la page est blanche

safia
Cool... j'suis nouveau
Cool... j'suis nouveau

Verseau Cheval
Nombre de messages : 18
Age : 51
Ville (CP) : Bruxelles 1190
Date d'inscription : 05/02/2011

http://www.ofimm-import.com

Revenir en haut Aller en bas

Résolu Re: mon site ne s'ouvre pas sur mon ordi

Message par microbull le Mer 15 Juin 2011 - 17:23

Bonjour

Je pense que probablement modifié un paramètre de ton IE.
Pour ma part j'ai testé avec Opera et Chrome il n'y a pas de problème ton site s'affiche sans problème.
Tu devrais faire un essai avec un autre navigateur que IE pour vérifier que ton site fonctionne bien et que le problème n'a pas pour origine WA.
Cordialement.
Microbull.

_________________
En informatique le problème se situe toujours entre le siège et le clavier.
avatar
microbull
Conservateur
Conservateur

Taureau Chèvre
Nombre de messages : 1632
Age : 74
Ville (CP) : Bourgogne
Date d'inscription : 08/02/2007

http://www.sugarmania.fr

Revenir en haut Aller en bas

Résolu Re: mon site ne s'ouvre pas sur mon ordi

Message par safia le Jeu 16 Juin 2011 - 10:56

Bonjour,
Ce matin j'ai téléchargé IE8 et le problème est réglé.
Merci à tous

safia
Cool... j'suis nouveau
Cool... j'suis nouveau

Verseau Cheval
Nombre de messages : 18
Age : 51
Ville (CP) : Bruxelles 1190
Date d'inscription : 05/02/2011

http://www.ofimm-import.com

Revenir en haut Aller en bas

Résolu Re: mon site ne s'ouvre pas sur mon ordi

Message par B@byl le Jeu 16 Juin 2011 - 13:49

Contente que ton problème soit réglé.
Tu peux mettre résolu en allant dans ton premier message "Edit" et coche l'icône résolu.
Merci et @ +

_________________
B@byl
"La qualité d'une vie n'est pas dans l'accumulation mais dans le partage"
avatar
B@byl
Conservateur
Conservateur

Balance Serpent
Nombre de messages : 5860
Age : 64
Ville (CP) : Pas d'entraide par MP ou mail
Date d'inscription : 07/02/2007

http://www.assmat-nantes.fr/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum